<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Gemeenteraadsleden gezocht: Koelman solliciteert bij de PVV - Koelman.com</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">var ajaxurl = "https://koelman.com/wp-admin/admin-ajax.php",ap_nonce 	= "cc5bccf5a5",ap_max_tags = "",disable_hover_card = "1";disable_q_suggestion = "";</script>				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"84504df2a8","grs":true,"ajaxurl":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Beoordeel deze cursus","fuelspeed":400,"thankyou":"Dank voor je stem!","error_msg":"Er ging iets mis","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("https://koelman.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3");src:url("https://koelman.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix") format("embedded-opentype"),url("https://koelman.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3") format("woff"), url("https://koelman.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3") format("truetype"),url("https://koelman.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Geert Wilders is naarstig op zoek naar gemeenteraadsleden voor de PVV. Nou, laat ik eens (undercover) een poging wagen."/>
<meta name="robots" content="noodp"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gemeenteraadsleden gezocht: Koelman solliciteert bij de PVV - Koelman.com" />
<meta property="og:description" content="Geert Wilders is naarstig op zoek naar gemeenteraadsleden voor de PVV. Nou, laat ik eens (undercover) een poging wagen." />
<meta property="og:site_name" content="Koelman.com" />
<meta property="article:publisher" content="https://www.facebook.com/luuk.koelman/" />
<meta property="article:tag" content="gemeenteraad" />
<meta property="article:tag" content="gemeenteraadsleden" />
<meta property="article:tag" content="gemeetraddsverkiezingen" />
<meta property="article:tag" content="koelman" />
<meta property="article:tag" content="pvv" />
<meta property="article:tag" content="wilders" />
<meta property="article:section" content="brandbrieven" />
<meta property="article:published_time" content="2017-05-09T10:00:38+00:00" />
<meta property="article:modified_time" content="2017-05-08T15:44:53+00:00" />
<meta property="og:updated_time" content="2017-05-08T15:44:53+00:00" />
<meta property="og:image" content="https://koelman.com/wp-content/uploads/2017/05/pvv-affiche.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="465" />
<meta property="DC.date.issued" content="2017-05-09T10:00:38+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.ionicframework.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Koelman.com &raquo; Feed" href="https://koelman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Koelman.com &raquo; Reactiesfeed" href="https://koelman.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Koelman.com &raquo; Gemeenteraadsleden gezocht: Koelman solliciteert bij de PVV Reactiesfeed" href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/koelman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcw-frontend-css'  href='https://koelman.com/wp-content/plugins/wp-courseware/css/wpcw_frontend.css?ver=4.000' type='text/css' media='all' />
<link rel='stylesheet' id='ap-theme-css-css'  href='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/css/main.css?v=3.0.7&#038;ver=3.0.7' type='text/css' media='all' />
<style id='ap-theme-css-inline-css' type='text/css'>

        #anspress .ap-q-cells{
            margin-left: 60px;
        }
        #anspress .ap-a-cells{
            margin-left: 60px;
        }#anspress .ap-comment-content{
            margin-left: 40px;
        }
</style>
<link rel='stylesheet' id='ap-fonts-css'  href='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/fonts/style.css?v=3.0.7&#038;ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ap-overrides-css'  href='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/css/overrides.css?v=3.0.7&#038;ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='atmosphere-pro-css'  href='https://koelman.com/wp-content/themes/atmosphere-pro/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='atmosphere-pro-inline-css' type='text/css'>

		a:hover,
		a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.genesis-nav-menu .current-menu-item > a,
		.js nav button:focus,
		.js .menu-toggle:focus {
			color: #c04040;
		}
		@media only screen and (max-width: 1024px) {

			.nav-primary li.highlight > a:hover,
			.nav-primary li.menu-item.highlight > a:focus {
				color: #c04040;
			}

		}
		
		button:hover,
		button:focus,
		input:hover[type="button"],
		input:focus[type="button"],
		input:hover[type="reset"],
		input:focus[type="reset"],
		input:hover[type="submit"],
		input:focus[type="submit"],
		.button:hover,
		.button:focus,
		.content .widget .textwidget a.button:hover,
		.content .widget .textwidget a.button:focus,
		.entry-content a.button:hover,
		.entry-content a.button:focus,
		.entry-content a.more-link:hover,
		.entry-content a.more-link:focus,
		.footer-widgets,
		.nav-primary li.highlight > a:hover,
		.nav-primary li.highlight > a:focus {
			background-color: #c04040;
		}

		button:hover,
		button:focus,
		input:hover[type="button"],
		input:focus[type="button"],
		input:hover[type="reset"],
		input:focus[type="reset"],
		input:hover[type="submit"],
		input:focus[type="submit"],
		.button:hover,
		.button:focus,
		.content .widget .textwidget a.button:hover,
		.content .widget .textwidget a.button:focus,
		.entry-content a.button:hover,
		.entry-content a.button:focus,
		.entry-content a.more-link:hover,
		.entry-content a.more-link:focus,
		.nav-primary li.highlight > a:hover,
		.nav-primary li.highlight > a:focus {
			border-color: #c04040;
		}
		
</style>
<link rel='stylesheet' id='affwp-forms-css'  href='https://koelman.com/wp-content/plugins/AffiliateWP-master/assets/css/forms.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://koelman.com/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-fonts-css-css'  href='https://koelman.com/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://koelman.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-4-css'  href='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-4-css'  href='https://koelman.com/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://koelman.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://koelman.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.10' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//koelman.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.11' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-265c7da367b36033e563c9dac1dee64d-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-f6c81527deafa02fd41da0884889f47e-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-one_set-css'  href='//koelman.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/one_set.css?ver=1.95.11' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://koelman.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C300italic%2C400%2C400italic%2C700&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/koelman.com\/wp-admin\/admin-ajax.php";
var armurl = "https:\/\/koelman.com\/wp-content\/plugins\/armember";
var armviewurl = "https:\/\/koelman.com\/wp-content\/plugins\/armember\/core\/views";
var imageurl = "https:\/\/koelman.com\/wp-content\/plugins\/armember\/images";
var isAdmin = [""];
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/wp-courseware/ext/countdown/jquery.plugin.min.js?ver=4.000'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/wp-courseware/ext/countdown/jquery.countdown.min.js?ver=4.000'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/wp-courseware/js/jquery.form.js?ver=4.000'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcw_js_consts_fe = {"ajaxurl":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","enrollment_nonce":"618fa7c257","progress_nonce":"3f7b9ab10f","str_uploading":"Uploading:","str_quiz_all_fields":"Please provide an answer for all of the questions on this page.","timer_units_hrs":"uren","timer_units_mins":"minuten","timer_units_secs":"seconden"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/wp-courseware/js/wpcw_front.js?ver=4.000'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.10'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/js/jquery.peity.min.js?v=3.0.7&#038;ver=3.0.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/js/initial.min.js?v=3.0.7&#038;ver=3.0.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/js/watch.min.js?v=3.0.7&#038;ver=3.0.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aplang = {"password_field_not_macthing":"Wachtwoord komt niet overeen","password_length_less":"Wachtwoord lengte moet 6 tekens of meer zijn","not_valid_email":"Geen geldig e-mailadres","username_less":"Gebruikersnaam moet bestaan uit 4 of meer tekens","username_not_avilable":"Gebruikersnaam niet beschiknaar","email_already_in_use":"Email already in use. <a href=\"https:\/\/koelman.com\/wp-login.php?action=lostpassword\">Do you want to reset your password?<\/a>","loading":"Bezig met laden","sending":"Verzoek aan het versturen","adding_to_fav":"Vraag wordt toegevoegd aan je favorieten","voting_on_post":"Je stem aan het versturen","requesting_for_closing":"Aan om vraag te sluiten aan het versturen","sending_request":"Verzoek aan het indienen","loading_comment_form":"Reactie formulier aan het laden","submitting_your_question":"Je vraag aan het toevoegen","submitting_your_answer":"Je antwoord aan het toevoegen","submitting_your_comment":"Je reactie aan het toevoegen","deleting_comment":"Reactie aan het verwijderen","updating_comment":"Reactie aan het bijwerken","loading_form":"Formulier aan het laden","saving_labels":"Labels opslaan","loading_suggestions":"Suggesties aan het laden","uploading_cover":"Cover aan het uploaden","saving_profile":"Profiel aan het opslaan","sending_message":"Bericht aan het versturen","loading_conversation":"Conversatie aan het laden","loading_new_message_form":"Nieuw bericht formulier aan het melden","loading_more_conversations":"Meer conversaties aan het laden","searching_conversations":"Conversaties aan het zoeken","loading_message_edit_form":"Bericht formulier aan het laden","updating_message":"Bericht aan het updaten","deleting_message":"Bericht aan het verwijderen","uploading":"Uploading","error":"apicon-x","warning":"apicon-alert","success":"apicon-check","not_valid_response":"Er is iets mis gegaan aan de kant van de server, geen geldig antwoord."};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/anspress-question-answer/assets/min/anspress.min.js?ver=3.0.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/anspress-question-answer/theme/default/min/anspress-theme.min.js?v=3.0.7&#038;ver=3.0.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=5.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://koelman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koelman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koelman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://koelman.com/?p=25294' />
<link rel="alternate" type="application/json+oembed" href="https://koelman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://koelman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F&#038;format=xml" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="prefetch" href="https://koelman.com/winkel/" />
<link rel="prerender" href="https://koelman.com/winkel/" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "https://koelman.com/winkel/";</script><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://koelman.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://koelman.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://koelman.com/wp-content/plugins/kk-star-ratings/orange.png); }</style>		<script type="text/javascript">
		var AFFWP = AFFWP || {};
		AFFWP.referral_var = 'ref';
		AFFWP.expiration = 30;
		AFFWP.debug = 0;

		AFFWP.referral_credit_last = 0;
		</script>
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #f5f5f5; border-style: solid; border-color: #000000; color: #000000; border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; }
					  #sab-author { font-weight: 400;font-size: 24px;line-height: 24px;}
					  #sab-gravatar { width: 110px;}#sab-gravatar span { color: #000000;}
					  #sab-author span { 
					    margin-right:10px;text-decoration: none;text-transform: none;color: #000000;}#sab-byline { color: #c04040;font-weight: 400;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-weight: 100;font-size: 20px;line-height: 32px;}
					  [id^=sig-] { height: 40px;width: 40px;margin-top: 8px;margin-right: 8px;margin-bottom: 8px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 8px;}
					  
					  }
					  </style><style type="text/css">.site-title a { background: url(https://koelman.com/wp-content/uploads/2016/12/bloedpen-640x140.png) no-repeat !important; }</style>
<style id='genesis-custom-css' class='siteorigin-custom-css' type='text/css'>
#anspress .ap-breadcrumbs>li a {
  color: #c04040;
}

#anspress .ap-list-head .ap-btn-ask {
  background-color: #c04040;
}

#anspress .ap-questions-title a {
  color: #c04040;
}

#anspress .ap-questions-acount {
  border-color: #c04040;
}

#anspress .ap-question-meta>.ap-display-meta-item:last-child {
  background-color: #c04040;
}

#anspress .ap-user-meta a {
  color: #c04040;
}

#anspress a {
  color: #c04040;
}

#anspress .ap-q-actions .ap-dropdown-toggle:hover {
  background-color: #c04040;
}
</style>
<link rel="icon" href="https://koelman.com/wp-content/uploads/2016/11/cropped-koelman-550-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://koelman.com/wp-content/uploads/2016/11/cropped-koelman-550-325x325.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://koelman.com/wp-content/uploads/2016/11/cropped-koelman-550-325x325.jpg" />
<meta name="msapplication-TileImage" content="https://koelman.com/wp-content/uploads/2016/11/cropped-koelman-550-325x325.jpg" />
</head>
<body class="post-template-default single single-post postid-25294 single-format-standard custom-header header-image header-full-width full-width-content" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><section><h2 class="screen-reader-text">Omzeilende links</h2><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Spring naar de inhoud</a></li></ul></section>
<header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://koelman.com/">Koelman.com</a></p><p class="site-description" itemprop="description">&#039;n Scherp in de huid krassend pennetje</p></div><h2 class="screen-reader-text">Hoofdnavigatie</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Hoofdnavigatie"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20467"><a href="https://koelman.com/arm_edit_profile/" itemprop="url"><span itemprop="name">VIP login/logout</span></a></li>
<li id="menu-item-20638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20638"><a href="https://koelman.com/cursussen-columns-schrijven/" itemprop="url"><span itemprop="name">Cursussen</span></a></li>
<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-20227"><a href="https://koelman.com/category/recent-geschreven-columns/" itemprop="url"><span itemprop="name">Columns</span></a></li>
<li id="menu-item-20228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20228"><a href="https://koelman.com/category/columnist-kanttekeningen/" itemprop="url"><span itemprop="name">Blog</span></a></li>
<li id="menu-item-7292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7292"><a href="https://koelman.com/archief/" itemprop="url"><span itemprop="name">Archief</span></a></li>
<li id="menu-item-20000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20000"><a href="https://koelman.com/over/" itemprop="url"><span itemprop="name">Over</span></a>
<ul class="sub-menu">
	<li id="menu-item-20317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20317"><a href="https://koelman.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
	<li id="menu-item-20990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20990"><a href="https://koelman.com/winkel/" itemprop="url"><span itemprop="name">Winkel</span></a></li>
	<li id="menu-item-22363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22363"><a href="https://koelman.com/affiliate-koelman-worden/" itemprop="url"><span itemprop="name">Affiliates</span></a></li>
</ul>
</li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">Je bent hier: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://koelman.com/" itemprop="item"><span itemprop="name">Home </span></a></span> <span aria-label="kruimelpad scheidingsteken">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://koelman.com/category/recent-geschreven-columns/" itemprop="item"><span itemprop="name">Columns</span></a></span> <span aria-label="kruimelpad scheidingsteken">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://koelman.com/category/recent-geschreven-columns/brandbrieven/" itemprop="item"><span itemprop="name">brandbrieven</span></a></span> <span aria-label="kruimelpad scheidingsteken">/</span> Gemeenteraadsleden gezocht: Koelman solliciteert bij de PVV</div><article class="post-25294 post type-post status-publish format-standard has-post-thumbnail category-brandbrieven tag-gemeenteraad tag-gemeenteraadsleden tag-gemeetraddsverkiezingen tag-koelman tag-pvv tag-wilders entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Gemeenteraadsleden gezocht: Koelman solliciteert bij de PVV</h1> 
<p class="entry-meta">Door Luuk Koelman <span class="entry-comments-link"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comments">7 Reacties</a></span> </p></header><div class="entry-content" itemprop="text"><p><img src="https://koelman.com/wp-content/uploads/2017/05/pvv-01.jpg" alt="" width="800" height="700" class="aligncenter size-full wp-image-25295" srcset="https://koelman.com/wp-content/uploads/2017/05/pvv-01.jpg 800w, https://koelman.com/wp-content/uploads/2017/05/pvv-01-325x284.jpg 325w, https://koelman.com/wp-content/uploads/2017/05/pvv-01-768x672.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Geert Wilders is naarstig op zoek naar gemeenteraadsleden. Wel nette mensen, want “<a href="http://www.omroepbrabant.nl/?news/2637271033/Wie+van+extremiteiten+houdt,+hoeft+zich+niet+te+melden,+Wilders+over+toekomstige+raadsleden.aspx" target="_blank">wie van extremiteiten houdt, hoeft zich niet te melden</a>”.</p>
<p>Laat ik eens een poging wagen, om dat te checken. Welke van de gemeenten kies ik? Ach, gewoon ogen sluiten en met de vinger prikken. Ja, Den Helder!<br />
&nbsp;</p>
<p><strong>De e-mail aan de kandidaat@pvv.nl</strong></p>
<p>Geachte heer Wilders,</p>
<p>Mijn naam is Samantha Gerritse, ik woon in Den Helder, in de Ceramstraat. Als u Den Helder een klein beetje kent, weet u wellicht dat dat een buurt is boordevol moslims.</p>
<p>Nederland is Nederland niet meer. Daar wil ik iets tegen doen, in de politiek! Ik wil niet langer meer aan de zijlijn staan. Bij mij achter heb je een beekje. Daar zie ik &#8216;s zomers altijd een paar Syrische jongetjes in een rubberbootje ronddobberen. Dan denk ik: blijkbaar is dat een hobby van ze, water. Eens een bootvluchteling, altijd een bootvluchteling.</p>
<p>Geen wonder dat ze dan allemaal Nederland komen binnendrijven. Jammer dat dat water in het beekje niet hartstikke hard stroomt richting open zee, denk ik dan altijd, maar dat mag je niet hardop zeggen tegenwoordig. Dreven ze maar af richting Engeland of zo. Dan waren we daar ook mooi van verlost, zeker nu ze daar uit Europa stappen.</p>
<p>Graag hoor ik van u over de verdere procedures. Ik ben onderneemster en bestier mijn eigen nagelstudio.</p>
<p>Groetjes,</p>
<p>Samantha Gerritse<br />
&nbsp;</p>
<p><strong>Het antwoord</strong></p>
<p>Geachte mevrouw Gerritse,</p>
<p>De fractie van de Partij voor de Vrijheid Noord-Holland wil u hartelijk danken voor uw interesse om kandidaat-gemeenteraadslid te worden voor de PVV in uw gemeente Den Helder. Dat stellen wij zeer op prijs!<br />
Graag willen wij u dan ook uitnodigen om uw volledige CV en een motivatiebrief te sturen. Dat is de eerste stap van de procedure.<br />
Alvast onze dank voor uw moeite en nog een fijne avond toegewenst!</p>
<p>Met vriendelijke groet,</p>
<p>Secretaris Selectiecommissie PVV N-H<br />
&nbsp;</p>
<div class="content-box-red">
Oh jee, nu moet ik Samantha een adres en telefoonnummer geven. Een adres verzinnen is niet zo moeilijk: je neemt een echte straat, maar met een niet bestaand huisnummer. En een sim-only kopen en in een oude mobiel proppen, is ook geen probleem.</p>
<p>Om het plaatje rond te maken, laat ik wel nog even iemand de <a href="https://koelman.com/wp-content/uploads/2017/05/samantha.mp3" target="blank"><strong>voicemail</strong></a> inspreken. Je weet immers maar nooit!</div>
<p>&nbsp;</p>
<p><strong>De e-mail terug</strong></p>
<p>Geachte Secretaris,</p>
<p>Als pvv wil ik het verschil maken. De huidige politiek moet zich schamen voor wat er nu allemaal gebeurt. Dat is extra belangrijk omdat Den Helder aan zee ligt en de vluchteling via internationale wateren tot ons komt. Misschien nu nog niet maar dat gaat zeker nog komen wanneer de middellandse zee afgesloten word. Dan varen ze gewoon links-om richting Den Helder.</p>
<p>Niets is toeval is mijn levensmotto. Dat bootvluchtelingen LINKS-om moeten varen om Den Helder te bereiken zegt al genoeg. Laat ze maar mooi rechtsom varen en ergens in een of ander moslimland terecht komen waar de getinte huidkleur de overheersende huidkleur is. Ik noem dat: Den Helder helder houden!</p>
<p>Wat kan ik allemaal over mijzelf vertellen?</p>
<p>Ik ben geboren in Ruurlo in 1972. Na de lagere school deed ik de Mavo op de Staring Scholengemeenschap in Lochem. Daar op school zaten veel marokkanen. Ik wil ze niet allemaal over 1 kam scheren maar er zaten ook tamils tussen. Die woonden vlakbij in een opvangcentrum of beter gezegd ze stonden op parkeerplaatsen te roken en meisjes aan te spreken. Mij ook dan vroegen ze of ik achterop wilde. Ik vroeg me toen al af hoe ze aan die fietsen kwamen want ze hadden er allemaal eentje en die zijn echt niet meegekomen op die gammele bootjes. Wat ik me nog het meest herinner zijn hun viezige nagels met rouwrandjes.</p>
<p>Zelf heb ik al 30 jaar gestileerde nagels. Ik let daar altijd op bij mensen. Zo heb ik op televisie gezien dat meneer Wilders prachtige handen heeft en net onderhouden nagels. Nagels zeggen alles over mensen. Mooi verzorgde nagels zijn een visitekaartje. Sinds 2001 heb ik van mijn passie mijn beroep gemaakt en ben ik onderneemster met mijn nagelstudio aan huis: Nails met Samantha. Ik kom dus bij de mensen thuis en heb zo heel vaak met dames en soms ook een enkele heer mogen spreken. Ik weet dus wat er leeft onder de mensen in Den Helder. Ze staan  in grote meerderheid achter meneer Wilders.</p>
<p>Van 2002 &#8211; 2004 heb ik fel actie gevoerd tegen de komst van een woning voor asielzoekers bij ons in de straat. Daar zouden dan somalische mensen in komen te wonen. Nu heb ik niets tegen somaliers maar het zijn wel mensen met een andere cultuur. Wie weet doen ze hun behoeftes in de tuin je weet het niet. Wat daar dan van onder hun nagels terecht komt dat weet niemand. Daarom vind ik dat we ook acht moeten slaan op de gezondheidsrisico&#8217;s die de oorspronkelijke bevolking van Den Helder zo loopt.</p>
<p>Mijn verkiezingsleus zou dan ook zijn: OP NAAR EEN VERZORGD DEN HELDER VOOR EEN STAD ZONDER ROUWRANDJES</p>
<p>Verder vind ik het wel zo eerlijk u te melden dat ik momenteel in scheiding lig met mijn man Anton. Ik woon nu op de bovenetage van onze woning. U ziet ik ben een zelfstandige zakelijke vrouw die zich door niemand de kaas van het brood laat eten!</p>
<p>PS: Ik heb expres geen foto bijgevoegd omdat ik vind dat mensen niet op hun uiterlijk mogen worden beoordeeld.</p>
<p>Met de allerhartelijkste groet,</p>
<p>Samantha Gerritse<br />
&nbsp;</p>
<p><strong>Het antwoord</strong></p>
<p>Geachte mevrouw S Gerritse </p>
<p>Hartelijk dank voor uw aanmelding om zich in te zetten voor onze partij.</p>
<p>Helaas is een CV en/of een motivatiebrief nog niet in ons bezit.</p>
<p>Graag zouden wij deze alsnog van uw ontvangen op denhelderpvv@gmail.com</p>
<p>Wij zien uit naar uw reactie!</p>
<p>Met Vriendelijke Groet,</p>
<p>Vincent van den Born<br />
<img src="https://koelman.com/wp-content/uploads/2017/05/pvv-logo.jpg" alt="" width="800" height="115" class="aligncenter size-full wp-image-25303" srcset="https://koelman.com/wp-content/uploads/2017/05/pvv-logo.jpg 800w, https://koelman.com/wp-content/uploads/2017/05/pvv-logo-325x47.jpg 325w, https://koelman.com/wp-content/uploads/2017/05/pvv-logo-768x110.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><br />
&nbsp;</p>
<p><strong>De e-mail terug</strong></p>
<p>Zeer geachte heer van den Born,</p>
<p>Op 18 april heb ik een uitgebreide motivatiemail verzonden met daarin mijn complete levensloop aan: verkiezingenpvvnh@gmail.com</p>
<p>Met Strijdbare Groet,</p>
<p>Samantha Gerritse<br />
&nbsp;</p>
<p><strong>Het antwoord</strong></p>
<p>Beste mevrouw Gerritse,</p>
<p>Dank voor uw reactie dat is vervelend uw motivatiebrief is niet aan mij is doorgegeven, uw reactie werd doorgeven als zonder brief.</p>
<p>De reacties gaan via fractie ondersteuning PVV Noord Holland.</p>
<p>Ik ga navraag doen of uw brief hier is aangekomen.</p>
<p>Fijn weekend!</p>
<p>Met Vriendelijke Groet,</p>
<p>Vincent van den Born<br />
<img src="https://koelman.com/wp-content/uploads/2017/05/pvv-logo.jpg" alt="" width="800" height="115" class="aligncenter size-full wp-image-25303" srcset="https://koelman.com/wp-content/uploads/2017/05/pvv-logo.jpg 800w, https://koelman.com/wp-content/uploads/2017/05/pvv-logo-325x47.jpg 325w, https://koelman.com/wp-content/uploads/2017/05/pvv-logo-768x110.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><br />
&nbsp;</p>
<p><strong>Het vervolg-antwoord</strong></p>
<p>Geachte mevrouw S Gerritse,</p>
<p>Wij hebben uw motivatie brief ontvangen hiervoor onze dank.<br />
Graag maken wij een afspraak met uw voor een eerste kennismaking gesprek.</p>
<p>Dit gesprek kan ook op uw huisadres plaatsvinden.<br />
Eerste mogenlijkheden zijn maandag 8 of dinsdag 9 mei om 1300 uur.</p>
<p>Vernemen heel graag uw reactie.</p>
<p>Vriendelijke Groet,</p>
<p>Vincent van den Born<br />
&nbsp;</p>
<p><strong>De e-mail terug</strong></p>
<p>Geachte heer Van den Born,</p>
<p>Dat is positief nieuws! Dinsdag 9 mei om 13 uur komt mij goed uit.</p>
<p>Het zou fijn zijn wanneer het gesprek plaats kan vinden op het kantoor van de PVV. Het huis waar ik woon is nogal gehorig en mijn (bijna) ex-man Anton is (iets waar ik mij erg voor schaam, maar ik meld het u eerlijk) actief lid van d66. Hij heeft voor die partij zelfs gefolderd in winkelcentrum de Kroonpassage. Dan zeg ik: we hoeven de vijand niet mee te laten luisteren.</p>
<p>Tijdens ons kennismakingsgesprek leg ik u graag uit waarom Ik veel overeenkomsten zie tussen het schoonheidsvak dat ik uitoefen en de politiek van de PVV. Zo vind ik het uitzetten van Marokkanen, moslims en gekleurden net zoiets als het epileren van wenkbrauwen. Bij epileren worden overtollige wenkbrauw haartjes op een hygiënische manier verwijderd. Dat zorgt voor een perfect resultaat. Laten we dat perfecte resultaat ook nastreven in Den Helder. En uiteindelijk in heel Nederland!</p>
<p>En als er tegenstand is, zullen we als PVV moeten zeggen: zachte heelmeesters maken stinkende wonden. Dan gaan we hier in Den Helder over tot harsen. Harsen is een pijnlijke maar zeer effectieve manier van ontharing. En veel sneller dan haartje voor haartje bezig zijn, als u begrijpt wat ik bedoel.</p>
<p>Wanneer u mij het adres laat weten en eventueel ook een telefoonnummer heeft, zal ik er zijn!!</p>
<p>Met de allerhartelijkste en strijdbare groet,</p>
<p>Samantha Gerritse<br />
&nbsp;</p>
<p><strong>Het antwoord</strong></p>
<p>Geachte mevrouw S Gerritse,</p>
<p>Dank voor de reactie echter de PVV heeft in Den Helder momenteel nog geen kantoor.</p>
<p>Het eerste gesprek kan plaatsvinden onder genot kopje koffie in hotel Restaurant Wienerhof.<br />
U zult dit wel kennen dat is naast het station.</p>
<p>De mogelijkheden voor een afspraak op deze lokatie is dindag 9 mei om 10:00 of 11:00 uur.</p>
<p>Wij vernemen wederom heel graag uw reactie.</p>
<p>Met Vriendelijke Groet,</p>
<p>Vincent van den Born</p>
<p>PVV Den Helder<br />
&nbsp;</p>
<p><strong>De e-mail terug</strong></p>
<p>Geachte heer Van den Born,</p>
<p>Voor dinsdagochtend 11 uur moet ik wel wat afspraken verplaatsen, maar vanzelfsprekend heb ik dat graag over voor de goede zaak. Ik kijk er naar uit de heer Wilders die ochtend te ontmoeten!!</p>
<p>Kunt u mij vertellen (dit voor mijn voorbereiding op het gesprek) hoeveel kandidaten meneer Wilders in totaal spreekt voor de functie van PVV gemeenteraadslid in Den Helder?</p>
<p>Ik verneem graag van u,</p>
<p>Met Allerhartelijkste Groet,</p>
<p>Samantha Gerritse<br />
&nbsp;</p>
<p><strong>Het antwoord</strong></p>
<p>Geachte mevrouw Gerritse,</p>
<p>Het kennismaking gesprek aanstaande dinsdag is met dhr van den Born.</p>
<p>Geeft u maar door of het u dinsdag uitkomt.<br />
Anders kan er naar een andere datum gekeken worden.</p>
<p>Met Vriendelijke Groet,</p>
<p>Vincent van den Born<br />
PVV Den Helder<br />
&nbsp;</p>
<p><strong>De e-mail terug</strong></p>
<p>Geachte heer Van den Born,</p>
<p>Nu ben ik toch even in verwarring. Enkel een gesprek met u alleen? Kunt u mij uitleggen waarom de heer Wilders niet aanwezig is? Ik was zo van plan hem na afloop van onze eerste ontmoeting van dienst te zijn als pedicure. Zijn voeten heerlijk verwennen in een warm bad met Dode Zee zouten (ik werk enkel met kwaliteitsproducten), en daarna het eelt verwijderen.</p>
<p>Met Allerhartelijkste Groet,</p>
<p>Samantha Gerritse</p>
<p>P.S. Ook heb ik kortingsbonnen voor zijn lijfwachten.<br />
&nbsp;</p>
<p><strong>Het antwoord</strong></p>
<p>Geachte mevrouw S Gerritse,</p>
<p>Door het onverwachte grote aantal aanmeldingen is er een meer uitgebreide eerste selectie gedaan. </p>
<p>Helaas moeten wij mededelen dat hierbij de procedure met uw niet zal worden voortgezet.</p>
<p>De PVV dankt uw voor de reactie en wenst uw veel succes in de toekomst.</p>
<p>Met Vriendelijke Groet,</p>
<p>Vincent van den Born<br />
PVV Den Helder<br />
&nbsp;</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">754</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Gemeenteraadsleden+gezocht%3A+Koelman+solliciteert+bij+de+PVV&url=https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/&via=luukkoelman" data-link="https://twitter.com/share?original_referer=/&text=Gemeenteraadsleden+gezocht%3A+Koelman+solliciteert+bij+de+PVV&url=https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/&via=luukkoelman" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">4</span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fkoelman.com%2Fgemeenteraadsleden-gezocht-koelman-solliciteert-pvv%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count"><span class="swp_label">Shares</span> 758</span></div></div><div class="swp-content-locator"></div><div id="sexy-author-bio" style="" class="luuk-koelman"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Luuk Koelman",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"><a id="sab-Email" href="mailto:luuk.koelman@gmail.com" target="_blank"><img id="sig-Email" alt="Luuk Koelman on Email" src="https://koelman.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-square/sabemail.png"></a><a id="sab-Facebook" href="https://www.facebook.com/luuk.koelman/" target="_blank"><img id="sig-Facebook" alt="Luuk Koelman on Facebook" src="https://koelman.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-square/sabfacebook.png"></a><a id="sab-Google" href="https://plus.google.com/+LuukKoelman64" target="_blank"><img id="sig-Google" alt="Luuk Koelman on Google" src="https://koelman.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-square/sabgoogle.png"></a><a id="sab-Linkedin" href="https://www.linkedin.com/in/luukkoelman/" target="_blank"><img id="sig-Linkedin" alt="Luuk Koelman on Linkedin" src="https://koelman.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-square/sablinkedin.png"></a><a id="sab-Twitter" href="https://twitter.com/LuukKoelman" target="_blank"><img id="sig-Twitter" alt="Luuk Koelman on Twitter" src="https://koelman.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-square/sabtwitter.png"></a></div><div id="sab-author"><span style="color:#000000;">Luuk Koelman</span></div><div id="sab-gravatar"><span style="color:#000000;"><img alt='Luuk Koelman' src='https://secure.gravatar.com/avatar/c3a9a0b00cb3fa2940d55a75c862f0b7?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3a9a0b00cb3fa2940d55a75c862f0b7?s=220&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-110 photo' height='110' width='110' /></span></div><div id="sab-description">Luuk Koelman is <a href="https://koelman.com/over/">columnist</a> en column-coach. Hij geeft gastcolleges columns schrijven aan verschillende scholen voor journalistiek, coacht een aantal talentvolle columnisten en verzorgt diverse <a href="https://koelman.com/cursussen-columns-schrijven/">cursussen columns schrijven</a>. Met andere woorden: een betere leermeester is moeilijk te vinden!</div></div></div><footer class="entry-footer"></footer></article><h2 class="screen-reader-text">Lees Interacties</h2><div class="entry-comments" id="comments"><h3>Reacties</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-14182">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/24af867cf4dc53e38f597fdb1de7adbb?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/24af867cf4dc53e38f597fdb1de7adbb?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name">Hans Staphorsius</span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T11:32:08+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14182" class="comment-time-link" itemprop="url">9 mei 2017 op 11:32 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Geweldig gedaan Luuk,</p>
<p>Ik heb dit ook wel eens overwogen, maar jij hebt het gelukkig (wel) doorgezet.<br />
Goed om te weten en nu ook echt te zien, hoe ver de PVV echt bereid is te gaan en welke criteria voor hen nog acceptabel zijn.<br />
Pas als het echt dicht bij de Blonde Dictator komt, voelen ze nattigheid en haken ze af.<br />
Bedankt dat je mij (ons) inzicht hebt gegeven in de &#8220;moraal&#8221; van de PVV</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-14183">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4c0b921006544692dbcb88235974673d?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0b921006544692dbcb88235974673d?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name">Ineke</span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T13:42:32+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14183" class="comment-time-link" itemprop="url">9 mei 2017 op 1:42 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>hahahaha te grappig en zo simpel is het dus.<br />
Misschien moeten meer mensen dit doen&#8230;..</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-14184">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/1b6d1bc6746252550e9d1291f6f38435?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b6d1bc6746252550e9d1291f6f38435?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name">Cees Oosterom</span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T14:11:16+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14184" class="comment-time-link" itemprop="url">9 mei 2017 op 2:11 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Ohw Luuk! Wat goed zeg. Hier ben je gewoon het beste in. Zo vilein. Het zegt wel iets over de PVV dat mevrouw zo ver gekomen is. Ik moest ontzettend lachen om die rare zijstappen van je.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-14185">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/ea8d8305dc28901803346f9bd7614298?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea8d8305dc28901803346f9bd7614298?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name"><a href="http://www.burgertrutjes.nl" class="comment-author-link" rel="external nofollow" itemprop="url">marleen</a></span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T15:17:26+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14185" class="comment-time-link" itemprop="url">9 mei 2017 op 3:17 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>HAHAHA. Held!</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-14186">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/f6c0facfb2283870fb314815101c8446?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6c0facfb2283870fb314815101c8446?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name">Michael</span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T17:35:18+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14186" class="comment-time-link" itemprop="url">9 mei 2017 op 5:35 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Wat een onzin, dat je hier tijd insteekt. Die wat een echte journalist hoort te doen en ga nieuws of feiten verzamelen.<br />
Dit grapje kan een ieder zelf uithalen, daar heb je geen dure opleiding voor nodig.<br />
PVV&#8217;ers plagen kan is iets te gemakkelijk, verzin een serieus onderwerp zoals de corruptie binnen de Nederlandse politiek. Of het feit dat je als burger niet serieus wordt genomen bij een instantie&#8230;<br />
Ik wacht met belangstelling zo&#8217;n artikel af.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-14187">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/97e4d26cf7e5c0cf1d55f84b72eac194?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97e4d26cf7e5c0cf1d55f84b72eac194?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name">Michael</span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T18:29:33+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14187" class="comment-time-link" itemprop="url">9 mei 2017 op 6:29 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Haha grapjuh!</p>
<p>Die opmerking van net meende ik natuurlijk helemaal niet.<br />
Natuurlijk weet ik donders goed het verschil tussen een journalist en een columnist. En ik weet stiekem ook heus wel dat het alleen maar gezond is om een moderne, Nederlandse versie van de NSB met humor onderuit te halen. Ik deed ook stiekem expres hypocriet door te doen alsof het stom is om een partij te plagen die niks anders doet dan iedereen kleineren die niet aan hun kant staat.</p>
<p>Wie trapte erin? Nou? 😛</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-14188">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/fd734c3a55bf4045d603d43709e1bc7b?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd734c3a55bf4045d603d43709e1bc7b?s=240&amp;d=mm&amp;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-120 photo' height='120' width='120' /><span itemprop="name">Jan Bontje</span> <span class="says">zegt</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-05-09T23:38:46+00:00" itemprop="datePublished"><a href="https://koelman.com/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#comment-14188" class="comment-time-link" itemprop="url">9 mei 2017 op 11:38 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Chapeau!<br />
Mocht het nog niet duidelijk hoe extreem xenofoob en f&#8230; die PVV is, dan moet het nu toch wel duidelijk  zijn geworden. Geweldig gedaan!</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gemeenteraadsleden-gezocht-koelman-solliciteert-pvv/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://koelman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea autocomplete="nope"  id="809a6faaf4"  name="654175a9ff"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "781d60e86c3f4f5fce065d8987785830" );document.getElementById("809a6faaf4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='25294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ff43c2df5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	</main></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Luuk Koelman &#x000A9;&nbsp;2017</p></div></footer></div>			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			
<!-- BEGIN Clicky Analytics v1.4.7 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(101035532);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt='Clicky' width='1' height='1' src='//in.getclicky.com/100746374ns.gif' /></p></noscript>
<!-- END Clicky Analytics v1.4.7 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<div id="tve_notification_box"></div><script type='text/javascript'>
/* <![CDATA[ */
var TVE_Ult_Data = {"ajaxurl":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","ajax_load_action":"tve_ult_ajax_load","conversion_events_action":"tve_ult_conversion_event","shortcode_campaign_ids":[],"matched_display_settings":[],"campaign_ids":[],"post_id":25294,"is_singular":true,"tu_em":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://koelman.com/wp-content/plugins/thrive-ultimatum/js/dist/no-campaign.min.js?v=1.5.10"></script><div class="tl-states-root tl-anim-zoom_in"><div  class="tl-style" id="tve_one_set" data-state="2">
        <div class="tve_one_set_v2 tve_post_lightbox tve-leads-lightbox">
        <div style="visibility: hidden; position: fixed; left: -9000px" class="tl-lb-target tve-leads-track-lightbox-2" data-s-state=""><div class="tve_p_lb_overlay" style=""></div><div data-anim="zoom_in" class="tve_p_lb_content tve-tl-anim tl-anim-zoom_in bSe cnt" style=""><div class="tve_p_lb_inner" id="tve-p-scroller" style=""><article><style type="text/css" class="tve_custom_style">[data-tve-custom-colour="70589554"] { background-image: linear-gradient(rgb(192, 64, 64) 0%, rgb(227, 61, 49) 100%) !important; color: rgb(255, 255, 255) !important; text-shadow: rgb(167, 12, 12) 0px 1px 0px !important; box-shadow: rgb(139, 46, 37) 0px 3px 3px 1px !important; border-color: rgb(153, 153, 153) !important; }@media (min-width: 300px){[data-css="tve-u-15b116697ac"] { max-width: 67.1%; }[data-css="tve-u-15b1166978d"] { max-width: 32.9%; }}</style><div class="tve-leads-conversion-object" data-tl-type="lightbox"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="tve_p_lb_control tve_editable tve_editor_main_content tve_content_save tve_empty_dropzone"><div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_black" style="margin: -21px -1px 0;">
<div class="tve_cb_cnt tve_empty_dropzone">
<h6 style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px; margin-bottom: 0px;" class="">Gratis. Geen spam. Afmelden wanneer je maar wil.<br></h6>
</div>
</div>
</div>
<h2 class="tve_p_center" style="font-size: 48px; margin-top: 50px; margin-bottom: 50px;"><font color="#e60e0e">Regelmatig een verse column in je mailbox?</font></h2>
<div class="thrv_wrapper thrv_content_container_shortcode">
<div class="tve_clear"></div>
<div class="tve_center tve_content_inner tve_empty_dropzone" style="width: 750px;min-width:50px; min-height: 2em;">
<div class="thrv_wrapper tcb-flex-row tcb--cols--2 tcb-resized"><div class="tcb-flex-col tve_empty_dropzone" data-css="tve-u-15b1166978d" style=""><div style="width: 237px" class="thrv_wrapper tve_image_caption">
<span class="tve_image_frame">
<img class="tve_image" alt="" style="width: 237px" src="//koelman.com/wp-content/uploads/2017/03/248810695.jpg" height="317" width="237">
</span>
</div></div><div class="tcb-flex-col tve_empty_dropzone" data-css="tve-u-15b116697ac" style=""><div class="thrv_wrapper thrv_columns tve_clearfix" style="margin-top: 0;margin-bottom: 0;">
<div class="tve_colm tve_oth tve_empty_dropzone">
</div>
<div class="tve_colm tve_tth tve_lst tve_empty_dropzone">
<h3 style="color: rgb(0, 0, 0); font-size: 36px; line-height: 50px; margin-top: 25px; margin-bottom: 25px;" class="">Je krijgt er mijn columnbundel <font color="#e60e0e"><span class="italic_text">Er is veel</span><span class="italic_text"> leed</span></font> bij cadeau!</h3>
<p style="color: rgb(58, 58, 58); font-size: 15px; line-height: 25px;" data-unit="px"><span style="font-size: 20px;" class="tve_custom_font_size">Mijn beste (tijdloze) columns van de afgelopen ﻿17﻿ jaar zijn gebundeld in dit﻿﻿﻿﻿ ﻿﻿﻿159 pagina's ﻿tellende e-book. ﻿﻿﻿﻿ ﻿</span><br></p>
</div>
</div></div></div>
</div>
<div class="tve_clear"></div>
</div>
<div class="thrv_wrapper thrv_content_container_shortcode">
<div class="tve_clear"></div>
<div class="tve_center tve_content_inner tve_empty_dropzone" style="width: 980px;min-width:50px; min-height: 2em;">
<div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="6">
<div class="tve_cb tve_cb6 tve_white" style="border-radius: 3px;">
<div class="tve_cb_cnt tve_empty_dropzone">
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_red tve_16 thrv_lead_generation_horizontal" data-inputs-count="16" style="margin-top: 0px; margin-bottom: 0px;" data-tve-version="1" data-connection="api">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<input class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Vul een geldig mailadres in&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Naam en email zijn verplicht&quot;,&quot;password&quot;:&quot;Please enter a password&quot;,&quot;passwordmismatch&quot;:&quot;The passwords do not match&quot;}" type="hidden">
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input class="tve-f-a-hidden" value="#" type="hidden"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_2"><input data-field="email" data-required="1" data-validation="email" name="email" placeholder="Vul hier je mailadres in" data-placeholder="Vul hier je mailadres in" style="padding-right: 10px;" class="" type="email"></div><input id="_form_type" name="_form_type" value="lightbox" type="hidden"><input id="__tcb_lg_fc" name="__tcb_lg_fc" value="YToxOntzOjk6Im1haWxjaGltcCI7czoxMDoiMTgyMDVmZjVjMSI7fQ==" type="hidden"><input id="__tcb_lg_msg" name="__tcb_lg_msg" value="undefined" type="hidden"><input id="_asset_group" name="_asset_group" value="" type="hidden"><input id="_asset_option" name="_asset_option" value="" type="hidden"><input id="_create_account" name="_create_account" value="" type="hidden"><input id="_error_message_option" name="_error_message_option" value="" type="hidden"><input id="_back_url" name="_back_url" value="https://koelman.com/je-bent-er-bijna/" type="hidden"><input id="_submit_option" name="_submit_option" value="redirect" type="hidden"><input id="_use_captcha" name="_use_captcha" value="" type="hidden"><input id="_captcha_theme" name="_captcha_theme" value="light" type="hidden"><input id="_captcha_type" name="_captcha_type" value="image" type="hidden"><input id="_captcha_size" name="_captcha_size" value="normal" type="hidden"><input id="mailchimp_optin" name="mailchimp_optin" class="tve-api-extra" value="d" type="hidden"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_2">
<button type="Submit" style="" data-tve-custom-colour="70589554">Download e-book</button>
</div></div></form></div>
</div>
</div>
</div>
</div>
</div>
<div class="tve_clear"></div>
</div></div></div></div></div></article></div><a href="javascript:void(0)" class="tve_p_lb_close" style="" title="Close">x</a></div></div></div></div></div><script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://koelman.com/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Er is een fout opgetreden bij het verzenden van het formulier.","swfupload_flash_url":"https:\/\/koelman.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/koelman.com\/?iphorm_swfupload=1","swfupload_too_many":"U heeft geprobeerd te veel bestanden in de wachtrij te zetten.","swfupload_file_too_big":"Dit bestand is groter dan de maximale toegestane uploadgrootte","swfupload_file_empty":"Het bestand is leeg","swfupload_file_type_not_allowed":"Het bestandtype is niet toegestaan","swfupload_unknown_queue_error":"Onbekende wachtrij fout, probeer het later opnieuw.","swfupload_upload_error":"Verzendfout","swfupload_upload_failed":"Verzend mislukt","swfupload_server_io":"Server IO fout","swfupload_security_error":"Beveiligingsfout","swfupload_limit_exceeded":"Zendlimiet overschreden","swfupload_validation_failed":"Validatie mislukt","swfupload_upload_stopped":"Verzenden gestopt","swfupload_unknown_upload_error":"Onbekende verzendfout","plugin_url":"https:\/\/koelman.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Het formulier kan niet worden verzonden in voorbeeld modus."};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.7.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/koelman.com\/wp-content\/plugins\/thrive-ultimatum\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.10'></script>
<script type='text/javascript' data-cfasync="false" src='//koelman.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.11'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AtmosphereL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/themes/atmosphere-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-content/plugins/thrive-ultimatum/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.38'></script>
<script type='text/javascript' data-cfasync="false" src='https://koelman.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"6054199efd","ajax_url":"https:\/\/koelman.com\/wp-admin\/admin-ajax.php","forms":{"lightbox":{"_key":"2","trigger":"page_bottom","trigger_config":{},"form_type_id":22722,"main_group_id":22721,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":22721,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":25294},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.lightbox = {"group_id":22721,"form_type_id":22722,"variation_key":"2","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	var event_data = {"form_id":"tve-leads-track-lightbox-2","form_type":"lightbox"},
	$window = $(window);
	event_data.source = 'page_bottom';

	$(document).ready(function () {
	var _triggered = false,
	_check = function () {
	if (_triggered) {
	return;
	}
	if (ThriveGlobal.$j(window).scrollTop() + ThriveGlobal.$j(window).height() == ThriveGlobal.$j(document).height()) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	};
	$window.scroll(_check);
	_check();
	});
	})
(ThriveGlobal.$j);
</script>

<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "6541db0143";</script></body></html>
